Install Jitsi-Meet on Debian 9 minimal