Snipe-IT updating from 4.1.3 with new Laravel Requirement